#18: Критическая проблема (отсутствующая в других статьях)

Отредактирована: 181 день назад

Симптомы

  1. Участок не работает. Причины не ясны.
  2. Или поддержка рекомендовала выполнить полную перезагрузку станции.

Решение

Перезагрузи станцию полностью, соблюдая следующий порядок.

  1. Сфотографируй панель оператора. Убедись, что фото горизонтальное, видны надписи, сообщения об ошибках, статус подключения к сети и время.
  2. Сфотографируй общий вид участка. Если ошибка происходит в ходе работы линии запиши короткое видео, на котором видна и линия, и панель.
  3. Выключи панель оператора через интерфейс Android ("по кнопке" на задней панели, как телефон). Важно не погасить экран, а выключить планшет.
  4. Выключи из электрической сети шкаф управления ДБ
  5. Выключи из электрической сети подключенное к станции оборудование: принтер, аппликатор, лазер и т.п.
  6. Включи в электрическую сеть шкаф управления ДБ
  7. Включи в электрическую сеть подключенное к станции оборудование
  8. Подожди 2 минуты
  9. Включи панель оператора

Причина

Если выполненные выше шаги не помогли, необходимо определить неработающий узел, для этого воспользуйтесь статьей Выявить дефектный узел станции.