#613: Не найден пользователь по ШК

Отредактирована: 137 дней назад

Симптомы

  • При сканировании кода инициализации появилась ошибка "Не найден пользователь по ШК"
  • Не получается войти в планшет после обновления

Решение

  1. Убедитесь, что на главном экране устройства отображается «Авторизация».
  2. Введите штрихкод пользователя для входа. Штрихкоды записаны в настройках пользователя в базе 1С.
  3. Если на главном экране устройства отображается «Инициализация» — завершите инициализацию кодом устройства.

Причина

Во время авторизации пытаются сканировать код инициализации вместо ввода кода сотрудника.