Симптомы
На устройстве знак ! возле иконки интернета. ТСД пишет, что не подключен к интернету.
Решение
- Выключите и включите WI-FI
- Проверьте наличие интернета, открыв страницу https://support.bit-erp.ru/help/ в браузере
- Проверьте наличие интернета на других устройствах в той же сети
- Перезагрузите ТСД
Причина
Отсутствует подключение к интернету