#564: Отсутствует интернет на ТСД

Симптомы

На устройстве знак ! возле иконки интернета. ТСД пишет, что не подключен к интернету.

Решение

  1. Выключите и включите WI-FI
  2. Проверьте наличие интернета, открыв страницу https://support.bit-erp.ru/help/ в браузере
  3. Проверьте наличие интернета на других устройствах в той же сети
  4. Перезагрузите ТСД

Причина

Отсутствует подключение к интернету