#2532: Активация заблокированного пользователя сервисов IIOT

Симптомы

  • Актуализируем доступы моих сотрудников в сервисы IIOT.
    Проблема у сотрудников при авторизации через sso во внутренние сервисы:
  • Активировать заблокированного пользователя ext_iiot
  • Заблокировалась моя учетная запись dmitriyusanov@bit-erp.ru
    как ее разблокировать?
  • Восстановить учетную запись bit-erp.ru
  • Нужна помощь с восстановление доступа к БИТ.ERP
  • разблокировать пользователя

Решение

  1. Согласуйте подключение либо с Николаем Панкратовым, либо с Евгением Саловым.
  2. Напишите в Telegram-bot @BITERP_Support_bot.

Причины

Учетная запись заблокирована из-за бездействия длительное время.